Driftsproblemer hos BankID gir treghet ved innlogging
Incident Report for Helseboka
Resolved
Løst på BankIDs side
Posted Sep 18, 2021 - 11:21 CEST
Investigating
BankID melder om treghet/driftsforstyrrelser. Dette kan gi problemer ved innlogging i Helseboka.
Posted Sep 17, 2021 - 09:55 CEST
This incident affected: Innlogging (Innlogging Signicat BankID/BankID mobil).